
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" >
	<head>
		  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Sierramar" />
  <meta name="title" content="Arraial de Belô movimenta as festas juninas" />
  <meta name="author" content="Sierramar" />
  <meta name="description" content="Sierramar" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Arraial de Belô movimenta as festas juninas</title>
  <link rel="stylesheet" href="/portal/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/rt_solarsentinel_j15/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/rt_solarsentinel_j15/css/header-red.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/rt_solarsentinel_j15/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/rt_solarsentinel_j15/css/footer-red.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/rt_solarsentinel_j15/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/rt_solarsentinel_j15/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/rt_solarsentinel_j15/css/rokmoomenu.css" type="text/css" />
  <style type="text/css">
    <!--

	div.wrapper { margin: 0 auto; width: 979px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #980a00;}
    -->
  </style>
  <script type="text/javascript" src="/portal/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/portal/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/portal/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/portal/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="/portal/templates/rt_solarsentinel_j15/js/rokfonts.js"></script>
  <script type="text/javascript" src="/portal/templates/rt_solarsentinel_j15/js/rokutils.js"></script>
  <script type="text/javascript" src="/portal/templates/rt_solarsentinel_j15/js/rokutils.inputs.js"></script>
  <script type="text/javascript" src="/portal/templates/rt_solarsentinel_j15/js/rokmoomenu.js"></script>
  <script type="text/javascript" src="/portal/templates/rt_solarsentinel_j15/js/mootools.bgiframe.js"></script>
  <script type="text/javascript" src="/portal/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function() {
		var modules = ['side-mod','module','moduletable','component-header'];
		var header = ['h3','h1'];
		RokBuildSpans(modules, header);
	});InputsExclusion.push('.content_vote','#login-module')window.addEvent('domready', function() {
    	new Rokmoomenu($E('ul.menutop '), {
    		bgiframe: false,
    		delay: 500,
    		verhor: true,
    		animate: {
    			props: ['height'],
    			opts: {
    				duration: 500,
    				fps: 100,
    				transition: Fx.Transitions.Quad.easeOut
    			}
    		},
    		bg: {
    			enabled: true,
    			overEffect: {
    				duration: 500,
    				transition: Fx.Transitions.Sine.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeOut
    			}
    		},
    		submenus: {
    			enabled: true,
    			opacity: 0.9,
    			overEffect: {
    				duration: 50,
    				transition: Fx.Transitions.Expo.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeIn
    			},
    			offsets: {
    				top: 3,
    				right: 1,
    				bottom: 0,
    				left: 1
    			}
    		}
    	});
    });
  </script>
  <style type='text/css'>
.dgu_img1 {
  border-width:1px;
  border-style:solid;
  border-color:#D3D3D3;
  padding:2px;
  margin:4px;
  background-color:#FFFFFF
}
.dgu_ver1 {
  font-size:10px;
  text-align:center
}
</style>

			</head>
	<body id="ff-solarsentinel" class="f-default custom bg-red iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<div class="date-block">
							<span class="date1">Quarta</span>,
							<span class="date3">07</span> de
							<span class="date2">Junho</span>
							<span class="date4">2017</span>
						</div>
																		<div class="syndicate-module">
							
						</div>
																		<div id="accessibility">
							<div id="buttons">
								<a href="/portal/?option=com_content&amp;view=article&amp;id=4466:arraial-de-belo-movimenta-as-festas-juninas&amp;catid=48:minas-gerais&amp;Itemid=2&amp;fontstyle=f-larger" title="Aumentar Fonte" class="large"><span class="button png">&nbsp;</span></a>
								<a href="/portal/?option=com_content&amp;view=article&amp;id=4466:arraial-de-belo-movimenta-as-festas-juninas&amp;catid=48:minas-gerais&amp;Itemid=2&amp;fontstyle=f-smaller" title="Diminuir Fonte" class="small"><span class="button png">&nbsp;</span></a>
							</div>
							<div class="textsizer-desc">Fonte</div>
						</div>
																										<a href="#" id="lock-button" class="login" rel="rokbox[240 210][module=login-module]"><span>Entrar</span></a>
																		</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<a href="/portal" id="logo">
											</a>
																<div class="">
		<div id="searchmod-surround">
						<div id="searchmod">
				<div class="module">
					<a href="http://www.turismo.gov.br" target="_blank"><img src="/portal/images/anunciantes/80x60-embratur.jpg" border="0" /></a><a href="http://www.plazahoteis.com.br" target="_blank">  <img src="/portal/images/anunciantes/banner_plaza.gif" border="0" /></a>				</div>
			</div>
		</div>
	</div>
	
									</div>
												<div id="horiz-menu" class="moomenu">
									<ul class="menutop" >
			<li class="item1 " >
			<a class="topdaddy link" href="http://www.sierramar.com.br/portal/"  >
						<span>Home</span>
		</a>	
			
</li>	
			<li class="item56 parent " >
			<a class="topdaddy link" href="/portal/index.php?option=com_content&amp;view=section&amp;id=13&amp;Itemid=56"  >
						<span>Centro-Oeste</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item57  c0 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=58&amp;Itemid=57"  >
						<span>Distrito Federal</span>
		</a>	
			
</li>	
					
			<li class="item92  c0" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=59&amp;Itemid=92"  >
						<span>Goiás</span>
		</a>	
			
</li>	
					
			<li class="item59  c1 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=60&amp;Itemid=59"  >
						<span>Mato Grosso</span>
		</a>	
			
</li>	
					
			<li class="item58  c1" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=61&amp;Itemid=58"  >
						<span>Mato Grosso do Sul</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item61 parent " >
			<a class="topdaddy link" href="/portal/index.php?option=com_content&amp;view=section&amp;id=14&amp;Itemid=61"  >
						<span>Nordeste</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item94  c0 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=62&amp;Itemid=94"  >
						<span>Alagoas</span>
		</a>	
			
</li>	
					
			<li class="item95  c0" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=63&amp;Itemid=95"  >
						<span>Bahia</span>
		</a>	
			
</li>	
					
			<li class="item93  c0" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=64&amp;Itemid=93"  >
						<span>Ceará</span>
		</a>	
			
</li>	
					
			<li class="item100  c0" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=65&amp;Itemid=100"  >
						<span>Maranhão</span>
		</a>	
			
</li>	
					
			<li class="item103  c0" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=66&amp;Itemid=103"  >
						<span>Paraíba</span>
		</a>	
			
</li>	
					
			<li class="item96  c1 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=67&amp;Itemid=96"  >
						<span>Pernambuco</span>
		</a>	
			
</li>	
					
			<li class="item65  c1" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=68&amp;Itemid=65"  >
						<span>Piauí</span>
		</a>	
			
</li>	
					
			<li class="item64  c1" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=69&amp;Itemid=64"  >
						<span>Rio Grande do Norte</span>
		</a>	
			
</li>	
					
			<li class="item101  c1" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=70&amp;Itemid=101"  >
						<span>Sergipe</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item69 parent " >
			<a class="topdaddy link" href="/portal/index.php?option=com_content&amp;view=section&amp;id=12&amp;Itemid=69"  >
						<span>Norte</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item70  c0 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=57&amp;Itemid=70"  >
						<span>Amazonas</span>
		</a>	
			
</li>	
					
			<li class="item134  c0" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=83&amp;Itemid=134"  >
						<span>Pará</span>
		</a>	
			
</li>	
					
			<li class="item135  c1 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=85&amp;Itemid=135"  >
						<span>Rondônia</span>
		</a>	
			
</li>	
					
			<li class="item164  c1" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=100&amp;Itemid=164"  >
						<span>Tocantins</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item27 parent active " >
			<a class="topdaddy link" href="/portal/index.php?option=com_content&amp;view=section&amp;id=8&amp;Itemid=27"  >
						<span>Sudeste</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item34  c0 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=79&amp;Itemid=34"  >
						<span>Espírito Santo</span>
		</a>	
			
</li>	
					
			<li class="item2 active  c0" id="current">
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=48&amp;Itemid=2"  >
						<span>Minas Gerais</span>
		</a>	
			
</li>	
					
			<li class="item37  c1 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=80&amp;Itemid=37"  >
						<span>Rio de Janeiro</span>
		</a>	
			
</li>	
					
			<li class="item41  c1" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=81&amp;Itemid=41"  >
						<span>São Paulo</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item78 parent " >
			<a class="topdaddy link" href="/portal/index.php?option=com_content&amp;view=section&amp;id=7&amp;Itemid=78"  >
						<span>Sul</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item107  c0 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=45&amp;Itemid=107"  >
						<span>Paraná</span>
		</a>	
			
</li>	
					
			<li class="item108  c0" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=46&amp;Itemid=108"  >
						<span>Rio Grande do Sul</span>
		</a>	
			
</li>	
					
			<li class="item109  c1 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=47&amp;Itemid=109"  >
						<span>Santa Catarina</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item110 parent " >
			<a class="topdaddy link" href="/portal/index.php?option=com_content&amp;view=section&amp;id=9&amp;Itemid=110"  >
						<span>Ibero-America</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item111  c0 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=49&amp;Itemid=111"  >
						<span>Argentina</span>
		</a>	
			
</li>	
					
			<li class="item114  c0" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=52&amp;Itemid=114"  >
						<span>Paraguai</span>
		</a>	
			
</li>	
					
			<li class="item116  c0" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=54&amp;Itemid=116"  >
						<span>Uruguai</span>
		</a>	
			
</li>	
					
			<li class="item165  c1 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=113&amp;Itemid=165"  >
						<span>Chile</span>
		</a>	
			
</li>	
					
			<li class="item166  c1" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=93&amp;Itemid=166"  >
						<span>Bolivia</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item106 parent " >
			<a class="topdaddy link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=95&amp;Itemid=106"  >
						<span>Europa</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item157  c0 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=103&amp;Itemid=157"  >
						<span>Alemanha</span>
		</a>	
			
</li>	
					
			<li class="item158  c0" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=106&amp;Itemid=158"  >
						<span>Austria</span>
		</a>	
			
</li>	
					
			<li class="item117  c0" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=55&amp;Itemid=117"  >
						<span>Espanha</span>
		</a>	
			
</li>	
					
			<li class="item133  c0" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=82&amp;Itemid=133"  >
						<span>França</span>
		</a>	
			
</li>	
					
			<li class="item151  c0" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=92&amp;Itemid=151"  >
						<span>Italia</span>
		</a>	
			
</li>	
					
			<li class="item118  c1 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=56&amp;Itemid=118"  >
						<span>Portugal</span>
		</a>	
			
</li>	
					
			<li class="item149  c1" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=91&amp;Itemid=149"  >
						<span>Grã-Bretanha</span>
		</a>	
			
</li>	
					
			<li class="item155  c1" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=95&amp;Itemid=155"  >
						<span>Suiça</span>
		</a>	
			
</li>	
					
			<li class="item170  c1" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=130&amp;Itemid=170"  >
						<span>Dinamarca</span>
		</a>	
			
</li>	
					
			<li class="item171  c1" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=129&amp;Itemid=171"  >
						<span>Noruega</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item124 parent " >
			<a class="topdaddy link" href="/portal/index.php?option=com_content&amp;view=section&amp;id=15&amp;Itemid=124"  >
						<span>Colunistas</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item125  c0 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=71&amp;Itemid=125"  >
						<span>Abdon Barretto Filho - RS</span>
		</a>	
			
</li>	
					
			<li class="item127  c1 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=73&amp;Itemid=127"  >
						<span>José C. de Araújo - CE</span>
		</a>	
			
</li>	
					
			<li class="item128  c2 coltop" >
			<a class="link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=74&amp;Itemid=128"  >
						<span>Marisa B. Krás Borges -RS</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item119 parent " >
		    <a class="topdaddy link" >
			<span>Galeria de fotos</span>
		</a>
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item120  c0 coltop" >
			<a class="link" href="/portal/index.php?option=com_datsogallery&amp;Itemid=120"  >
						<span>Galeria de Fotos</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item172 " >
			<a class="topdaddy link" href="/portal/index.php?option=com_content&amp;view=category&amp;id=87&amp;Itemid=172"  >
						<span>ABRAJET</span>
		</a>	
			
</li>	
	</ul>
								<div class="clr"></div>
				</div>
								<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="x-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																														                    									                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
				Arraial de Belô movimenta as festas juninas			</h2>
				 	</div>

				<div class="article-info-surround">
			<div class="article-info-surround2">
				<p class="buttonheading">
										<a href="/portal/index.php?view=article&amp;catid=48%3Aminas-gerais&amp;id=4466%3Aarraial-de-belo-movimenta-as-festas-juninas&amp;format=pdf&amp;option=com_content&amp;Itemid=2" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/portal/templates/rt_solarsentinel_j15/images/pdf_button.png" alt="PDF"  /></a><a href="/portal/index.php?view=article&amp;catid=48%3Aminas-gerais&amp;id=4466%3Aarraial-de-belo-movimenta-as-festas-juninas&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=2" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/portal/templates/rt_solarsentinel_j15/images/printButton.png" alt="Imprimir"  /></a><a href="/portal/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5zaWVycmFtYXIuY29tLmJyL3BvcnRhbC9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD00NDY2OmFycmFpYWwtZGUtYmVsby1tb3ZpbWVudGEtYXMtZmVzdGFzLWp1bmluYXMmY2F0aWQ9NDg6bWluYXMtZ2VyYWlzJkl0ZW1pZD0y" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/portal/templates/rt_solarsentinel_j15/images/emailButton.png" alt="E-mail"  /></a>				</p>
				<p class="articleinfo">
										<span class="modifydate">
						Última atualização em Ter, 06 de Junho de 2017 19:56					</span>
					
										<span class="createdby">
						Escrito por Sierramar					</span>
					
										<span class="createdate">
						Ter, 06 de Junho de 2017 19:25					</span>
									</p>
			</div>
		</div>
		
		
		
		
		
		
		<div style="text-align: center"><img src="/portal/images/f1-300x225-sergiom--feijao_queimado_16.jpg" border="0" /></div>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">BELO HORIZONTE/MINAS GERAIS – BRASIL - Grupos de quadrilhas encantam o público com suas coreografias juninas. Belo Horizonte se prepara para o maior Arraial de sua história. Até o momento, foram cadastradas 158 festas, sendo 131 públicas. A ideia é cadastrar todas as festas juninas realizadas na cidade, sejam elas públicas ou privadas, no período compreendido entre 9 de junho e 9 de julho.</span></strong></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-family: Arial; font-size: 10pt">Com isso, a Prefeitura de Belo Horizonte, por meio da BELOTUR, irá fazer uma divulgação ampla de toda a programação associada, além do já tradicional concurso de quadrilhas realizado na Praça da Estação, que neste ano acontecerá nos fins de semanas dos dias </span><strong style="font-family: Arial; font-size: 10pt">30/6, 1º/7 e 2/7 (Grupos de Acesso) e no seguinte, 8/7 e 9/7 (Grupos Especiais).</strong></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><img src="/portal/images/f2-300x225-sergiom-image.jpg" border="0" /><br /><strong><em><span style="font-size: 8pt; line-height: 115%; font-family: Arial">A Praça da Estação recebe as quadrilhas</span></em></strong></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">As festas juninas gratuitas, realizadas em logradouros públicos, ou seja, na rua, terão isenção das seguintes taxas de licenciamento: ‘Preço Público para Uso e Ocupação de Logradouros’, ‘Taxa de Limpeza Urbana’ e ‘Taxa de Fechamento de Vias’. Importante ressaltar que todos os eventos deverão estar licenciados. O fato de isentar tais taxas de licenciamento para os eventos gratuitos em logradouro público não isenta o produtor da responsabilidade legal do licenciamento.</span></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">Arraial de Belo Horizonte é contemplado em edital</span></strong></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial"> </span></strong><img src="/portal/images/f3-300x225-sergiom-images%204.jpg" border="0" /></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">Uma novidade deste ano é que Belo Horizonte foi contemplada no Edital de Festejos juninos lançado pelo Ministério do Turismo (MTur) e EMBRATUR, com projeto da BELOTUR.</span></strong></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">Com isso, a capital mineira está hoje entre os cinco maiores destinos turísticos do período, juntamente com Bragança (PA), Campina Grande (PB), Corumbá (MS) e São Luís (MA).Na prática, o destino Belo Horizonte ganha em ações de promoção, divulgação e apoio à comercialização por meio do edital, recebendo durante o evento um press trip (visita de jornalistas de todo o Brasil), divulgação nas redes sociais do Ministério do Turismo e da Embratur, com transmissão ao vivo nas mídias sociais, matérias jornalísticas, inserção no calendário de eventos juninos do MTur, encontro de negócios com a cadeia produtiva e divulgação em feiras e exposições de Turismo.</span><span style="font-family: Arial; font-size: 10pt"> </span></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">De 9/6 a 9/7 (programação associada) Novo para cadastro de festas juninas: 6/6 – </span></strong><a href="mailto:
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy11555 = '&#97;rr&#97;&#105;&#97;l.b&#101;l&#111;t&#117;r' + '&#64;';
 addy11555 = addy11555 + 'pbh' + '&#46;' + 'g&#111;v' + '&#46;' + 'br';
 document.write( '<a ' + path + '\'' + prefix + ':' + addy11555 + '\'>' );
 document.write( addy11555 );
 document.write( '<\/a>' );
 //-->\n </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Este endereço de e-mail está protegido contra spambots. Você deve habilitar o JavaScript para visualizá-lo.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script>"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy59633 = '&#97;rr&#97;&#105;&#97;l.b&#101;l&#111;t&#117;r' + '&#64;';
 addy59633 = addy59633 + 'pbh' + '&#46;' + 'g&#111;v' + '&#46;' + 'br';
 document.write( '<a ' + path + '\'' + prefix + ':' + addy59633 + '\'>' );
 document.write( addy59633 );
 document.write( '<\/a>' );
 //-->\n </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Este endereço de e-mail está protegido contra spambots. Você deve habilitar o JavaScript para visualizá-lo.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></span></strong></a><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial"> - Concursos de Quadrilhas. Grupos de Acesso: 30/6, 1º e 2/7 Grupos Especiais: 8 e 9/7 Praça da Estação Entrada Gratuita</span></strong></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">Embaixador FESTURIS</span></strong></p>  <p style="text-align: center; margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial"> </span><img src="/portal/images/f4-600x300-sergiom-festurisembaixador-548x350.jpg" border="0" /><strong><em><span style="font-size: 8pt; line-height: 115%; font-family: Arial">Marta Rossi com representantes do Turismo</span></em></strong><strong><em><span style="font-size: 8pt; line-height: 115%; font-family: Arial"> </span></em></strong></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">O Projeto Embaixador FESTURIS, criado em 2016 pelo FESTURIS Gramado - Feira Internacional de Turismo, com o objetivo de provocar uma aproximação com os agentes de viagens, ganha um novo capítulo a partir de agora.</span></strong></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">A ação, que no ano passado levou mais de 700 agentes de turismo do Rio Grande do Sul para a feira, foi ampliada para Santa Catarina. A diretora do FESTURIS, Marta Rossi, apresentou o projeto para cerca de dez executivos de algumas das principais empresas de turismo de Santa Catarina, e fez o convite para que passem a ser também representantes do FESTURIS durante o ano, levando o título de Embaixador FESTURIS.</span><span style="font-family: Arial; font-size: 10pt"> </span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">A ação ocorreu na noite desta sexta-feira, dia 26, em Itajaí SC, no Sandri Palace Hotel. Em uma conversa com os promotores de turismo catarinenses, Marta Rossi destacou que “queremos nos aproximar cada vez mais dos profissionais de turismo e agentes de viagens de Santa Catarina. Quando criamos o FESTURIS, há 29 anos, fizemos o evento para o agente, e continuamos apostando muito nestes profissionais.”</span></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">O projeto Embaixador</span></strong><span style="font-family: Arial; font-size: 10pt"> </span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">Com o objetivo de fomentar e incentivar a ida de agentes de viagens para a feira, principalmente do interior dos estados, o FESTURIS nomeia embaixadores que passam a ser os representantes da feira de negócios junto aos agentes de viagens, principalmente do interior do Rio Grande do Sul e de Santa Catarina.</span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">Os embaixadores FESTURIS ganham selo, certificado e reconhecimento durante as ações promovidas pela organização. Durante o FESTURIS, todos são homenageados e um representante de cada estado recebe o título de Embaixador Honorário do FESTURIS.</span></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">O FESTURIS Gramado</span></strong></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">Feira Internacional de Turismo, que ocorre de 09 a 12 de novembro na Serra Gaúcha, e já abriu seu credenciamento para agentes, trade e estudantes no mês de março. Em dois meses já são mais de mil inscritos, uma mostra do interesse que o evento gera aos profissionais do setor turístico nacional. A inscrição antecipada pode ser feita pelo site: </span><span style="font-size: 10pt; line-height: 115%; font-family: Arial"><a href="http://www.festurisgramado.com">www.festurisgramado.co</a></span><span style="font-family: Arial; font-size: 10pt"> </span></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">ABAV Minas realiza a 39ª edição do Workshop</span></strong></p>  <p style="text-align: center; margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial"> </span><img src="/portal/images/f5-600x300-sergiom_sala-escritorios.jpg" border="0" /></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><strong><em><span style="font-size: 8pt; line-height: 115%; font-family: Arial">O turismo é um dos maiores setores em desenvolvimento no Brasil (Foto: Elen Castro)</span></em></strong><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial"> </span></strong></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">A 39ª edição do Workshop no interior da ABAV Minas Gerais aconteceu dia 26 de maio, na cidade de Juiz de Fora, no Ritz Plaza Hotel, localizado na região central da cidade. Empresas da capital mineira, da Zona da Mata e do Rio de Janeiro, estiveram presentes na feira, totalizando 34 expositores.</span></strong><strong style="text-align: center"><em><span style="font-size: 8pt; line-height: 115%; font-family: Arial"> </span></em></strong></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">Este ano, o Workshop teve a ABAV Rio de Janeiro como parceira, que contribuiu grandemente para a realização do evento. “A feira foi extremamente positiva e produtiva, não só para as empresas expositoras, mas também para os agentes de viagens visitantes”, ressalta Cristina Fritsch, presidente da ABAV-RJ. Das suas 39 edições, 11 foram realizadas na cidade de Juiz de Fora. </span></p>  <p style="text-align: center" align="center"><img src="/portal/images/f6-600x300-sergiom.jpg" border="0" /></p>  <p style="text-align: center" align="center"><strong><em><span style="font-size: 8pt; font-family: Arial; color: black">Agências de viagens mostrando as atrações turísticas</span></em></strong></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">O delegado regional da Zona da Mata, Varela Aragão, comentou que o evento mais uma vez superou as expectativas. Consideramos que o Workshop foi muito bom para os expositores e agentes de viagens que estiveram presentes, assim como a palestra realizada com o apoio </span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">SEBRAE “Melhore suas vendas com criatividade” com Bruno Rodrigues Faria, foi muito significante e elogiada por vários participantes”, afirma. </span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">Estiveram  Agências de Viagens mostrando as atrações turísticas presentes aos agentes de viagens das cidades de Tiradentes, Bicas, Cataguases, Leopoldina, São João Del Rei e Uba.</span></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">15º Encontro da Hotelaria e Gastronomia Mineira</span></strong></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial"> </span></strong><img src="/portal/images/f7-600x300-sergiom.jpg" border="0" /></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><strong><em><span style="font-size: 8pt; line-height: 115%; font-family: Arial">Marcos Valério Rocha , representante da FBHA em MG </span></em></strong><strong><em><span style="font-size: 8pt; line-height: 115%; font-family: Arial">com participantes do Encontro da Hotelaria em Uberlândia</span></em></strong></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">O evento que aconteceu no dia 26 de Maio, no Center Convention, em Uberlândia reuniu mais de 400 empresários, profissionais e estudantes passaram pelo local. Só inscrições para as palestras, foram 220 online.</span></strong><span style="font-family: Arial; font-size: 10pt"> </span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">O Encontro proporcionou aos participantes a oportunidade de se reciclar, conhecer novidades do mercado e fazer networking.  Importantes empresas participaram da mostra de produtos e serviços e prospectaram negócios com proprietários e profissionais do setor.</span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">Na solenidade de abertura do evento estiveram presentes: Odelmo Leão, Prefeito de Uberlândia, Ronaldo Alves, Vice-Presidente da Câmara Municipal, Amaro Gadbem, Presidente do Sindicato Intermunicipal de Gastronomia e Hospitalidade de Caxambu e diretor da FBHA, Pedro Paulo, Presidente do Uberlândia Convention &amp; Visitors Bureau, Claudio Fernandes, Superintendente Executivo do Sindicato Intermunicipal de Hotéis, Restaurantes, Bares e Similares do Triângulo Mineiro, Alto Paranaíba e Noroeste de Minas Gerais.</span><span style="font-family: Arial; font-size: 10pt"> </span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">Eurípedes Marçal Marques, Presidente do Sindicato dos Empregados em Turismo e Hospitalidade de Uberlândia, Triângulo Mineiro e Alto Paranaíba, Jair Aguiar, Vice-presidente da Associação Brasileira da Indústria de Hotéis-ABIH-MG, Adélio Júnior, presidente da ABRASEL Regional Triângulo Mineiro, Milena Soares, setor de turismo da FECOMÉRCIO-MG, Wesley de Santi de Melo, Prefeito de Sacramento e Presidente da Assoc. de Interesse Turístico (AMITAM), entre outras autoridades</span><span style="font-family: Arial; font-size: 10pt"> </span></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">A Paella Mineira é uma receita especial de iguarias das Minas e Belas Gerais</span></strong></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><img src="/portal/images/f8-300x350-sergiom-.jpg" border="0" /><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial"> </span></strong></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial">A confraternização de encerramento foi realizada no COMFORT Uberlândia, servida a tradicional Paella Mineira, elaborada pelo Chef Edson Puiati, coordenador do curso de gastronomia da UNA e Cuscuz de guariroba e queijo minas artesanal com filé mignon suíno em crosta de mostarda melaço, elaborado pelo Chef Ronnie Peterson, do SENAC GROGOTÓ – Barbacena</span></strong><span style="font-family: Arial; font-size: 10pt"> </span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 10pt; line-height: 115%; font-family: Arial">O Encontro da Hotelaria é promovido pela FBHA, com o patrocínio da CNC e apoio da FECOMÉRCIO/MG – SESC/SENAC, SINDICOMÉRCIO, Uberlândia, Uberlândia Convention &amp; Visitors Bureau, Associação Brasileira da Indústria de Hotéis - ABIH-MG, Sindicato dos Empregados em Turismo e Hospitalidade de Uberlândia, Triângulo Mineiro e Alto do Paranaíba - SETHTAP, Federação dos Empregados em Turismo e Hospitalidade do Estado de Minas Gerais - FETHEMG entre outras entidades.</span></p>  <p style="margin-bottom: 0.0001pt; text-align: center" class="MsoNormal" align="center"><strong><span style="font-size: 8pt; line-height: 115%; font-family: Arial">A 16ª edição do Encontro de Hotelaria e Gastronomia Mineira<br /></span></strong><strong><span style="font-size: 8pt; line-height: 115%; font-family: Arial">está  programado para o mês de Novembro, em Monte Verde</span></strong><span style="font-family: Arial; font-size: 10pt"> </span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><strong><span style="font-size: 8pt; line-height: 115%; font-family: Arial">Coluna Minas TURISMO Gerais<br /></span></strong><strong><span style="font-size: 8pt; line-height: 115%; font-family: Arial">Jornalista Sérgio Moreira<br /></span></strong><strong><span style="font-size: 8pt; line-height: 115%; font-family: Arial">informações para </span></strong><a href="mailto:
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy40311 = 's&#101;rg&#105;&#111;51m&#111;r&#101;&#105;r&#97;' + '&#64;';
 addy40311 = addy40311 + 'b&#111;l' + '&#46;' + 'c&#111;m' + '&#46;' + 'br';
 document.write( '<a ' + path + '\'' + prefix + ':' + addy40311 + '\'>' );
 document.write( addy40311 );
 document.write( '<\/a>' );
 //-->\n </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Este endereço de e-mail está protegido contra spambots. Você deve habilitar o JavaScript para visualizá-lo.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script>"><strong><span style="font-size: 8pt; line-height: 115%; font-family: Arial">
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy96583 = 's&#101;rg&#105;&#111;51m&#111;r&#101;&#105;r&#97;' + '&#64;';
 addy96583 = addy96583 + 'b&#111;l' + '&#46;' + 'c&#111;m' + '&#46;' + 'br';
 document.write( '<a ' + path + '\'' + prefix + ':' + addy96583 + '\'>' );
 document.write( addy96583 );
 document.write( '<\/a>' );
 //-->\n </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Este endereço de e-mail está protegido contra spambots. Você deve habilitar o JavaScript para visualizá-lo.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></span></strong></a><strong><span style="font-size: 8pt; line-height: 115%; font-family: Arial">  </span></strong></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><strong><span style="font-size: 8pt; line-height: 115%; font-family: Arial"> </span></strong></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><strong><span style="font-size: 8pt; line-height: 115%; font-family: Arial"> </span></strong></p>
			</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
															                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						         
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Pesquisar</h3></div></div>
						<div class="module">
				<form name="rokajaxsearch" id="rokajaxsearch" action="http://www.sierramar.com.br/portal/" method="get">
<div class="rokajaxsearch">
	<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Search..." />
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
	<script type="text/javascript">
	window.addEvent((window.webkit) ? 'load' : 'domready', function() {
		window.rokajaxsearch = new RokAjaxSearch({
			'results': 'Resultados',
			'close': '',
			'websearch': 0,
			'search': ' Search...',
			'readmore': 'Leia mais',
			'noresults': ' No results',
			'advsearch': ' Advanced search',
			'page': 'Página',
			'page_of': ' of',
			'searchlink': 'http://www.sierramar.com.br/portal/index2.php?option=com_search&amp;view=search&amp;tmpl=component',
			'advsearchlink': 'http://www.sierramar.com.br/portal/index.php?option=com_search&amp;view=search',
			'uribase': 'http://www.sierramar.com.br/portal/',
			'limit': '10',
			'perpage': '3',
			'ordering': 'newest',
			'phrase': 'any',
			'hidedivs': '',
			'includelink': 1,
			'viewall': ' View all results',
			'estimated': ' estimated',
			'showestimated': 1,
			'showpagination': 1,
			'showcategory': 1,
			'showreadmore': 1,
			'showdescription': 1		});
	});
	</script>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>			</div>
		</div>
	</div>
		<div class="advertisement">
		<div class="side-mod">
						<div class="module">
				<div align="center"><a href="http://www.elfogon.com.uy" target="_blank"><img src="/portal/images/anunciantes/anuncio-fogon_ok.jpg" border="0" /></a></div> <div align="center"><a href="http://www.hoteloxford.com.uy/" target="_blank"><img src="/portal/images/oxford-anncio.jpg" border="0" /></a></div> <div align="center"><a href="https://dudadeyorkshore.blogspot.com.br" target="_blank"><img src="/portal/images/anunciantes/duda_pagina.jpg" border="0" /></a></div> <div align="center"><a href="http://ariimprensa.wix.com/ari2" target="_blank"><img src="/portal/images/ari.jpg" border="0" /></a></div> <br />			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Videos</h3></div></div>
						<div class="module">
				<iframe width="259" height="206" src="https://www.youtube.com/embed/R3gjGyofz-A" frameborder="0" allowfullscreen></iframe>
<iframe width="259" height="206" src="https://www.youtube.com/embed/yqDX-icsjLQ" frameborder="0" allowfullscreen></iframe>
<iframe width="259" height="206" src="https://www.youtube.com/embed/ehajT7ayqS4" frameborder="0" allowfullscreen></iframe>
<iframe width="259" height="206" src="https://www.youtube.com/embed/qrj9AQvd5Gk?list=PLQ-WFCDLD86iPC-Srowoue2koKmyO3s5y" frameborder="0" allowfullscreen></iframe>			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
																								<div class="top-button-spacer"></div>
												<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Topo</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
												<div id="mainmodules4" class="spacer w99">
														<div class="block full">
									<div class="">
		<div class="moduletable">
						<h3>Últimas Notícias</h3>
						
<div class="">
	<ul class="latestnews">
				<li class="latestnews">
			<a href="/portal/index.php?option=com_content&amp;view=article&amp;id=4466:arraial-de-belo-movimenta-as-festas-juninas&amp;catid=48:minas-gerais&amp;Itemid=2" class="latestnews">Arraial de Belô movimenta as festas juninas</a>
		</li>
				<li class="latestnews">
			<a href="/portal/index.php?option=com_content&amp;view=article&amp;id=4465:buzios-lanca-calendario-de-eventos-visando-o-aumento-do-fluxo-de-turistas&amp;catid=80:rio-de-janeiro&amp;Itemid=37" class="latestnews">Búzios lança calendário de eventos visando o aumento do fluxo de turistas</a>
		</li>
				<li class="latestnews">
			<a href="/portal/index.php?option=com_content&amp;view=article&amp;id=4464:o-ultimo-dia-de-romaria-e-festa-em-honra-a-nossa-senhora-de-caravaggio&amp;catid=46:rio-grande-do-sul&amp;Itemid=108" class="latestnews">O último dia de Romaria e Festa em Honra a Nossa Senhora de Caravaggio</a>
		</li>
				<li class="latestnews">
			<a href="/portal/index.php?option=com_content&amp;view=article&amp;id=4463:air-europa-conectara-a-madrid-con-puerto-iguazu-desde-el-2018&amp;catid=52:paraguai&amp;Itemid=114" class="latestnews">Air Europa conectará a Madrid con Puerto Iguazú desde el 2018</a>
		</li>
				<li class="latestnews">
			<a href="/portal/index.php?option=com_content&amp;view=article&amp;id=4462:turismo-divulga-calendario-nacional-de-festejos-juninos&amp;catid=58:distrito-federal&amp;Itemid=57" class="latestnews">Turismo divulga calendário nacional de festejos juninos</a>
		</li>
			</ul>
</div>
		</div>
	</div>
		<div class="">
		<div class="moduletable">
						﻿﻿<div class='dgu_ver1'>      <a href='/portal/index.php?option=com_datsogallery&amp;func=detail&amp;catid=35&amp;id=674&amp;Itemid=30'>
      <img src="http://www.sierramar.com.br/portal/modules/mod_datsogallery_ultimate/cache.php/4D9CA6163C2E-10.jpg?width=64&amp;height=64&amp;cropratio=1:1&amp;image=/images/galeria_fotos/dg_pictures/4D9CA6163C2E-10.jpg" class="dgu_img1" alt="FEIRA DE ..." /></a>
      <div align="center">FEIRA DE ...</div>
                </div>		</div>
	</div>
	
							</div>
																											</div>
																		<div class="footer-mod">
							<!--		<div class="moduletablered">
					<div align="center"><font color="#000000"><strong><br />JORNAL SIERRAMAR</strong> - Turismo no Mercosul<br /> 						Av. Benjamin Constant, 1630/401 - Porto Alegre - RS - Brasil<br /> 						Fone/Fax: (55) (51) 3029 0734 - Fale Conosco: sierramar@sierramar.com.br<br /><a href="http://www.schilling.com.br" target="_blank">by SCHILLING.COM.BR</a></font><br /></div>		</div>
	-->
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom">		<div class="moduletablered">
					<div align="center"><font color="#000000"><strong><br />JORNAL SIERRAMAR</strong> - Turismo no Mercosul<br /> 						Av. Benjamin Constant, 1630/401 - Porto Alegre - RS - Brasil<br /> 						Fone/Fax: (55) (51) 3029 0734 - Fale Conosco: sierramar@sierramar.com.br<br /><a href="http://www.schilling.com.br" target="_blank">by SCHILLING.COM.BR</a></font><br /></div>		</div>
	</div>
						<div id="login-module">
								<div class="moduletable">
					<h3>Login Form</h3>
					
<div class="main-login-form">
	<form action="/portal/index.php?option=com_content&amp;view=category&amp;id=48&amp;Itemid=2" method="post" name="login" class="form-login">
				<div class="username-block">
			<input name="username" type="text" class="inputbox" value="Nome de Usuário" alt="Nome de Usuário" onblur="if(this.value=='') this.value='Nome de Usuário';" onfocus="if(this.value=='Nome de Usuário') this.value='';" />
		</div>
		<div class="password-block">
			<input type="password" name="passwd" class="inputbox" alt="Senha" />
		</div>
		<div class="login-extras">
			<div class="remember-me">
			<input type="checkbox" name="remember" class="checkbox" value="yes" alt="Lembrar-me" />
			<label class="remember">
				Lembrar-me			</label>	
			</div>
			<div class="readon-wrap1"><div class="readon1-l"></div><a class="readon-main"><span class="readon1-m"><span class="readon1-r"><input type="submit" name="Submit" class="button" value="Login" /></span></span></a></div><div class="clr"></div>
			<div class="login-links">
			<p>
				<a href="/portal/index.php?option=com_user&amp;view=reset#content">
					Esqueceu sua senha?</a>
			</p>
			<p>
				<a href="/portal/index.php?option=com_user&amp;view=remind#content">
					Esqueceu seu nome de usuário?</a>
			</p>
			</div>
						<input type="hidden" name="option" value="com_user" />
			<input type="hidden" name="task" value="login" />
			<input type="hidden" name="return" value="L3BvcnRhbC9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD00NDY2OmFycmFpYWwtZGUtYmVsby1tb3ZpbWVudGEtYXMtZmVzdGFzLWp1bmluYXMmY2F0aWQ9NDg6bWluYXMtZ2VyYWlzJkl0ZW1pZD0yI2NvbnRlbnQ=" />
			<input type="hidden" name="849cd2132de7fc7d45a1116e02c2f277" value="1" />		</div>
	</form>
</div>
		</div>
	
					</div>
			</body>
</html>
